×
分享到微信

打开微信,使用扫一扫进入页面后,点击右上角菜单,

点击“发送给朋友”或“分享到朋友圈”完成分享

tensorflow-mlu v2.1.0 已解决 shimin.an2022-06-13 14:45:35 回复 8 查看 使用求助
tensorflow-mlu v2.1.0
分享到:

1、目前使用的tensorflow docker 镜像为tensorflow-mlu v1.15.4,看官方介绍是可以适配原生v2.1.0的,docker里可以对tensorflow版本进行升级吗?如何操作?图片.png

2、当前MLU 220 SDK版本支持 https://github.com/ultralytics/yolov5 模型了吗?

版权所有 © 2022 寒武纪 Cambricon.com 备案/许可证号:京ICP备17003415号-1
关闭