×
分享到微信

打开微信,使用扫一扫进入页面后,点击右上角菜单,

点击“发送给朋友”或“分享到朋友圈”完成分享

关于官方提供当前的 Cambricon PyTorch 只支持适配的原生 PyTorch 版本为 v1.3.0 的吗 yinyin1234562022-03-21 16:23:33 回复 1 查看 使用求助
关于官方提供当前的 Cambricon PyTorch 只支持适配的原生 PyTorch 版本为 v1.3.0 的吗
分享到:

目前yolov5 模型已更新到yolov5-6.0,并且使用的pytorch为1.7及以上,请问如何使用Cambricon PyTorch 进行yolov5-5.0进行推理?

版权所有 © 2022 寒武纪 Cambricon.com 备案/许可证号:京ICP备17003415号-1
关闭